VDSL2 Wireless Gateway
p870hw-51a
/b v2
VDSL2 High Speed and High Performance for Triple Play
P-870HW-51A/B v2 provides up to 100/45 (DS/US) Mbps data rate. VDSL2 can provide
higher bandwidth, better efficiency and performance for service providers who plan to roll
out multi-services. P-870HW-51A/B v2 takes the advantages of the existing copper line to
provide much faster DSL connection for high end triple play, such as HDTV.
Dual Mode CPE with ADSL/2/2+ Fall Back (P-870HW-51B v2)
P-870HW-51B v2 can autosense the DSLAM settings and automatically switch to
ADSL/2/2+ mode acting as regular ADSL2+ CPE. Dual Mode feature ensures the service
provider can deploy one universal CPE to cover different loop ranges with VDSL2 or
ADSL/2/2+.
IEEE 802.11g wireless (802.11n)
P-870HW-51A/B v2 compliant with the 802.11b/g wireless standard which allows data
transmission speeds reach up to 54Mbps. Support up to 4 SSIDs and WPA/WPA2 for
security. WMM offers better QoS for multimedia streaming applications.
Advance QoS Features
P-870HW-51A/B v2 supports advance QoS features to guarantee the quality of triple play
services. The QoS features on P-870HW-51A/B v2 are deployed and field proven with
IPTV and VoIP applications to offer the excellent customer experience.
TR-069 Remote Management
P-870HW-51A/B v2 supports standard TR-069 remote management. It is field proven for
cutting down carrier’s support and operation cost. It also enhances the trouble-free
experience for customer and increase satisfaction.
Support both VDSL2 and ADSL/2/2+
(Dual Mode: P-870HW-51B v2)
802.11g Wireless Connectivity
(802.11n)
TR-069 Remote Management
■
■
■
VDSL2 High Speed Wireless Gateway
Benefits
Specifications
264856 - 08192005
For more product information, visit us on the web www.US.ZyXEL.com
Tel: +1-714-632-0882 • Fax: +1-714-632-0858 • Email:
[email protected] • http://www.us.zyxel.com
ZyXEL North America
Copyright © 2008 ZyXEL Communications Corp. All rights reserved. ZyXEL, ZyXEL logo is a registered trademark of ZyXEL Communications Corp. All other
brands, product names, or trademarks mentioned are the property of their respective owners. All specifications are subject to change without notice.
VDSL Compliance
• ITU.T G.993.1 VDSL1
• ITU.T G.993.2 VDSL2 ((Profile 8a, 8b, 8c, 8d,
12a, 12b and 17a support)
• Support VDSL band plan, Annex A, Annex B,
997, 998
• Support up to 100Mbps downstream and
45Mbps upstream
• SRA (Seamless Rate Adaption)
• UPBO (Upstream power back-off)
• VDSL OAM communication channels
• Dual latency support in VDSL mode
• INP value up to 16
• Trellis coding
• Broadcom PhyR PHY Level Retransmission
Technology
• PTM mode
• PPPoE (RFC2516)
ADSL Compliance
• G.992.1(G.dmt) Annex A, B compliant
• G.992.2(G.lite), Annex A compliant
• ANSI T1.413 compliant
• G.992.3(ADSL2) compliant, Annex A, B, L & M
• G.992.5(ADSL2+) compliant, Annex A, B, & M
• Dual latency
• I.432 ATM physical layer compliant
• Reach-Extended ADSL (RE ADSL),
• SRA (Seamless Rate Adaptation)
• ADSL physical connection ATM AAL5 (ATM
Adaptation Layer type 5)
• Support multi-protocol over AAL5
(RFC2684/1483)
• PPP over ATM AAL5 (RFC2364)
• PPPoE (RFC 2516)
• MAC Encapsulation Routing
• Support VC-based and LLC-based
multiplexing
• Support up to 8 PVCs
• ATM traffic shaping (CBR, VBR-rt/nrt, UBR )
• I.610 F4/F5 OAM
• Broadcom PhyR, PHY Level Retransmission
Technology
• Broadcom Nitro mode, ATM header compression
Wireless
• IEEE 802.11b/g Compliance (802.11n optional)
• Data Rates: 54Mbps and Auto fallback support
• Static and Dynamic WEP Key,(64/128 bit)
• MAC Address filter
• WPA/ WPA-PSK
• WPA2/WPA2-PSK
• Output power adjustable on GUI
• Auto Channel selection
• Multiple SSID up to 4
• WDS (Wireless Distribution System)
• Support WMM
• Multicast traffic pass-through
• WPS (Wireless Protected Setup)
Ethernet Switch
• IEEE 802.3 10BaseT Ethernet
• IEEE 802.3u 100BaseTx Ethernet
• Flow control in full duplex mode
• Back pressure in half duplex mode
Management
• Web
• CLI (Command Line Interpreter)
• SSH (Secure Shell function)
• Remote management for
Web/telnet/ftp/SNMP/DNS/ICMP
• Remote management for Web/telnet/ftp w/ SSH
• Access control for remote management
(LAN/WAN/WLAN)
• Configurable port number for remote management
• Firmware upgrade via Web/FTP/TFTP
• Text based configuration
• SNMP v1 & v2 with MIB II
• DSL Forum TR-069 (w/ HTTPS)
• DSL Forum TR-064
• DSL Forum TR-111
• Zyxel MAP configuration tool
• 802.1ag (Connectivity Fault Management)
Hardware Specifications
• WAN: one RJ11 interface for VDSL (over POTS)
• LAN: four 10/100 Auto MDI/MDI-X RJ-45 interface
• Wireless: one detachable 3dBi Antenna
• WLAN/WPS button: one real button for WLAN on-off
and WPS configuration
• Power Switch: one push type button
• Reset: one restore factory default button
• Status LEDs indicator
Power Requirement
• 12V DC 1000mA
• Power supply:120V/230V/240V
Physical Specifications
• Dimensions: 189 (W) x 132 (D) x 40 (H) mm
• Weight: 366g
Environmental Specifications
Operating Environment
• Temperature: 0°C ~ 40°C
• Humidity: 20%~85% RH(non-condensing)
Storage Environment
• Temperature: -20°C ~60°C
• Humidity: 20%~90% RH (non-condensing)
Certification
EMC
• EN55022 Class B
• EN61000-3-2: 2000
• EN61000-3-3: 1995+A1:2001
• FCC Part 15 (Class B)
Safety
• CSA 60950-1
• UL 60950-1
• EN 60950-1: 2001+A11
• IEC 60950-1: 2001